RSS
Facebook
G+

Buscador de IntercambioSOS:


Retroceder   Foro de Ayuda IntercambiosvirtualeS > Tecnologías & Hardware > Laptops & Netbooks

Respuesta
 
Herramientas Desplegado
Antiguo 25-oct-2009     #1
Predeterminado problemas con grafica msi nvidia geforce 8400 gs

Buenas
tengo un problema con mi grafica. Hoy he conectado una pantallasecundaria a mi pc, la he configurado, pero se ve en blanco y negro, y con un zoom desmadrado. La salIda es la de S-VIDEO. hE PROBADO TODAS LAS CONFIGURACIONES, PERO NADA. a ver si alguien ha tenido el mismo problema o con alguna parecida, y me puede decir el que hacer.

gracias por adelantado
un saludo.

PD: Si os fijais, la salida de S-VIDEO, tiene 7 pins, y el cable que tengo, y el euroconector que tengo solo cuatro, puede ser eso???



gente, vivan la vida que son chu deis!!! XD

Última edición por pex54; 27-oct-2009 a las 01:57
Responder Citando
Los siguientes 2 usuarios agradecen a pex54 por este mensaje:
baduser (27-oct-2009), Sabid Barahona (08-dic-2009)
Respuesta

Etiquetas
imagen, nvidia, problema, targeta grafica, video


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Guía de tarjetas gráficas tasiogurria PC's Desktops 64 11-abr-2011 15:01
GeForce GTX 480 y 470 - GPU de nvidia GEFORCE 400 series MartiXFX Informática 15 11-sep-2010 20:22
un poco de ayuda con gears of war fura Juegos PC 3 10-jun-2010 22:04
problema con msi nvidia 8400 gs 512 mb y MAC pex54 Peticiones 6 14-mar-2010 16:53
problemas con mi grafica o placa ayuda lanzarot PC's Desktops 10 14-feb-2010 15:33


Desarrollado por: vBulletin® Versión 3.8.1
Derechos de Autor ©2000 - 2020, Jelsoft Enterprises Ltd.
Ad Management by RedTyger