RSS
Facebook
G+

Buscador de IntercambioSOS:


Retroceder   Foro de Ayuda IntercambiosvirtualeS > Soporte Sobre: Software > Sistemas Operativos > Windows Vista & 7

Respuesta
 
Herramientas Desplegado
Antiguo 09-feb-2017     #1
Predeterminado Problema con la activación.

Buenas, tengo un windows 7 al que me salió la notificación de que mi windows no era original, probé con el Windows loader pero seguía sin aparecerme activado, solo que ahora me pone "Esta copia de Windows no está activada, haga clic para activarla ahora."

Probé con el Microsoft toolkit y tampoco. He usado esos programas antes así que no es que no lo esté haciendo bien.

Despu

¿Alguien sabe porque no lo consigo activar?

Última edición por Lexer; 09-feb-2017 a las 21:59
Responder Citando
Los siguientes 4 usuarios agradecen a Lexer por este mensaje:
baduser (10-feb-2017), Florderetama (10-feb-2017), Orpheus96 (10-feb-2017), XKeithful (10-feb-2017)
Antiguo 10-feb-2017     #2
Predeterminado

@Lexer

Pasa la herramienta MBRregenerator como administrador, lee sobre la compatibilidad del Sisetma.

Sitio Oficial: http://joshcellsoftwares.com/products/mbrregenerator/

Saludos!
Responder Citando
Los siguientes 5 usuarios agradecen a Orpheus96 por este mensaje:
baduser (10-feb-2017), Florderetama (10-feb-2017), Lexer (10-feb-2017), matigari (10-feb-2017), XKeithful (10-feb-2017)
Antiguo 10-feb-2017     #3
Predeterminado

Muchas gracias, me sirvió

Tengo otro problema con otro Windows 7, para no crear otro post lo pongo aqui.

Antes tenia Windows 10, pero me iba muy lento así que lo formateé y le puse el Windows 7 starter de 32 bits, cuando el equipo ya estaba formateado, le cerré la tapa (encendido) y al volverla a abrir me di cuenta de que la configuración estaba en modo suspensión cuando cierras la tapa, le apreté algunos botones del teclado e incluso una vez el botón de encendido pero nada, no respondía. Al final tuve que apagarlo manteniendo pulsado el botón de encendido.

Al encenderlo de nuevo me saltó la tipica ventana de que Windows no se había cerrado correctamente, le di a iniciar windows normalmente. Me salto a la siguiente pantalla negra con la barra baja parpadeando pero no pasó de allí. Le dí una vez al botón de encendido y se apago, luego ya me inicio normalmente.

Anoche le puse a instalar actualizaciones (mas de 200) pero esta mañana cuando me he despertado vi que todavía estaba instalando la actualización 100 de 232, esperé un rato pero ví que no avanzaba, pensé que avanzaría si le daba a apagar instalando las actualizaciones, pero vi que es lo mismo, no pasa de la actualización 100 salvo la diferencia que ahora me dice que no apague el equipo.

¿Me he cargado algún registro del sistema al apagarlo forzozamente? ¿Me recomiendan formatearlo otras vez?
Responder Citando
Los siguientes 3 usuarios agradecen a Lexer por este mensaje:
baduser (10-feb-2017), Florderetama (11-feb-2017), Orpheus96 (10-feb-2017)
Antiguo 10-feb-2017     #4
Predeterminado

Claro, te recomiendo formatearlo otra vez, pero no uses el Starter, busca el Home edition y no actualices nada atraves de windows update (salvo los controladores). y luego lo activas con el Toolkit...

salu2
Responder Citando
Los siguientes 4 usuarios agradecen a baduser por este mensaje:
Florderetama (11-feb-2017), Lexer (10-feb-2017), matigari (10-feb-2017), Orpheus96 (10-feb-2017)
Antiguo 10-feb-2017     #5
Predeterminado

Ver MensajeIniciado por baduser Ver Mensaje
Claro, te recomiendo formatearlo otra vez, pero no uses el Starter, busca el Home edition y no actualices nada atraves de windows update (salvo los controladores). y luego lo activas con el Toolkit...

salu2
Coincido con baduser, hay que volver a "instalar desde cero y desactivar los updates"... nada más en el activador, yo utilizaría el Loader by daz.

Saludos!
Responder Citando
Los siguientes 4 usuarios agradecen a Orpheus96 por este mensaje:
baduser (10-feb-2017), Florderetama (11-feb-2017), Lexer (10-feb-2017), matigari (10-feb-2017)
Antiguo 10-feb-2017     #6
Predeterminado

Ver MensajeIniciado por Orpheus96 Ver Mensaje
Coincido con baduser, hay que volver a "instalar desde cero y desactivar los updates"... nada más en el activador, yo utilizaría el Loader by daz.

Saludos!
Cierto, quise decir el "Loader by Daz"
Responder Citando
Los siguientes 4 usuarios agradecen a baduser por este mensaje:
Florderetama (11-feb-2017), Lexer (10-feb-2017), matigari (10-feb-2017), Orpheus96 (10-feb-2017)
Antiguo 10-feb-2017     #7
Predeterminado

Ver MensajeIniciado por baduser Ver Mensaje
Claro, te recomiendo formatearlo otra vez, pero no uses el Starter, busca el Home edition y no actualices nada atraves de windows update (salvo los controladores). y luego lo activas con el Toolkit...

salu2
Ok, pero ¿por qué el Home edition? Pensaba que el starter era el que menos recursos consumía.
Responder Citando
Los siguientes 3 usuarios agradecen a Lexer por este mensaje:
baduser (11-feb-2017), Florderetama (11-feb-2017), Orpheus96 (10-feb-2017)
Antiguo 10-feb-2017     #8
Predeterminado

@Lexer

Porque la Starter es demasiado limitada. Puedes leer la comparativa en el siguiente enlace y elegir según tus necesidades.
https://es.wikipedia.org/wiki/Anexo:...s_de_Windows_7

Saludos!
Responder Citando
Los siguientes 4 usuarios agradecen a Orpheus96 por este mensaje:
baduser (11-feb-2017), Florderetama (11-feb-2017), Lexer (11-feb-2017), matigari (11-feb-2017)
Antiguo 11-feb-2017     #9
Predeterminado

Ok, lo probaré. Mira he intentado encontrar un programa que me descargué de intercambiosvirtuales, era un programa con todo los drivers de Windows 7 llamado Unidriver o algo así pero no lo encuentro, ¿alguien sabe a que programa me refiero?

*Actualización: Vale ya lo encontré, se llamaba Driver Pack Solution y no Unidriver como pensaba.

Última edición por Lexer; 11-feb-2017 a las 14:47
Responder Citando
Los siguientes 3 usuarios agradecen a Lexer por este mensaje:
baduser (11-feb-2017), Florderetama (12-feb-2017), Orpheus96 (12-feb-2017)
Antiguo 12-feb-2017     #10
Predeterminado

También tienes la pagina de DriversCloud. Saludos
Responder Citando
Los siguientes 4 usuarios agradecen a lockpickingmen por este mensaje:
baduser (13-feb-2017), Florderetama (12-feb-2017), matigari (12-feb-2017), Orpheus96 (12-feb-2017)
Respuesta


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Office 2016 - Descarga / Instalación / Activación - [Guía] Orpheus96 Windows 128 25-dic-2017 04:45
Problema de activación y validación de W7 con el Loader by DAZ 1.9.7 Jasz Andre Windows 41 16-jul-2014 18:03
Problema con la activación de Win7 [Solucionado] ltnd2k9 Windows Vista & 7 3 11-mar-2012 12:18
Problema con activación de Office 2010 Remle Windows 6 08-ago-2011 10:08
Problema con activación office 2010 Ratoncita Software 5 15-mar-2011 21:16


Desarrollado por: vBulletin® Versión 3.8.1
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Ad Management by RedTyger