RSS
Facebook
G+

Buscador de IntercambioSOS:


Retroceder   Foro de Ayuda IntercambiosvirtualeS > General > Peticiones

Respuesta
 
Herramientas Desplegado
Antiguo 30-jun-2014     #1
Predeterminado presto 10.14 windows 8

Necesito instalar Presto 10.14 en Windows 8. ¿alguien puede ayudarme? Muchas gracias compañeros.
Responder Citando
Los siguientes 5 usuarios agradecen a juanto70 por este mensaje:
bzrxds (02-ago-2017), humo3 (23-oct-2014), josner (22-oct-2014), r_m_v (02-may-2017), tom1260 (30-jun-2014)
Antiguo 30-jun-2014     #2
Predeterminado

Primero debes validar que esa version de Presto es compatible con windows 8, supongo que no, entonces no podras instalarlo y no funcionará bien....

Te dejo por MP los enlaces que me dejo el compañero tom1260
Responder Citando
Los siguientes 6 usuarios agradecen a baduser por este mensaje:
charro60 (09-sep-2014), humo3 (23-oct-2014), josner (30-jun-2014), kmundi (13-nov-2015), rave_dj (01-jul-2014), tom1260 (30-jun-2014)
Antiguo 30-jun-2014     #3
Predeterminado

Ver MensajeIniciado por juanto70 Ver Mensaje
Necesito instalar Presto 10.14 en Windows 8. ¿alguien puede ayudarme? Muchas gracias compañeros.
Las versiones: 8.8 y 10.14 son compatibles hasta Windows 7, de valerte
para Windows 8 seria la 10.22 pero tendrás que probar dicha compatibilidad.

Te paso por MP el Presto 10.22 con los enlaces nuevos

Suerte.

Saludos.


Aprende para enseñar ayuda para ser ayudado y agradece para ser agradecido

Última edición por tom1260; 30-jun-2014 a las 19:25
Responder Citando
Los siguientes 14 usuarios agradecen a tom1260 por este mensaje:
baduser (01-jul-2014), catire76 (22-abr-2016), charro60 (09-sep-2014), Francisco6812 (30-jun-2014), hnm60 (27-ene-2016), humo3 (23-oct-2014), josner (30-jun-2014), kmundi (13-nov-2015), mikeangel21 (01-jul-2014), rave_dj (01-jul-2014), r_m_v (02-may-2017), Salmantino (09-sep-2014), tortex (01-jul-2014), XKeithful (01-jul-2014)
Antiguo 01-jul-2014     #4
Predeterminado

Hola. Yo también necesitaría el presto 10.22 o superior por cambio de ordenador y, forzosamente, sistema operativo.

Un saludo y gracias!
Responder Citando
Los siguientes 3 usuarios agradecen a rave_dj por este mensaje:
baduser (01-jul-2014), josner (04-feb-2015), tom1260 (01-jul-2014)
Antiguo 01-jul-2014     #5
Predeterminado

Ver MensajeIniciado por rave_dj Ver Mensaje
Hola. Yo también necesitaría el presto 10.22 o superior por cambio de ordenador y, forzosamente, sistema operativo.

Un saludo y gracias!
Enviado, te paso también un Curso V2B y varios manuales.

Saludos.


Aprende para enseñar ayuda para ser ayudado y agradece para ser agradecido
Responder Citando
Los siguientes 5 usuarios agradecen a tom1260 por este mensaje:
Francisco6812 (01-jul-2014), josner (22-oct-2014), mikeangel21 (01-jul-2014), Salmantino (09-sep-2014), tortex (01-jul-2014)
Antiguo 06-jul-2014     #6
Predeterminado

Buenas noches, me quede en la versión 8.8.Desde esa no he conseguido ninguna versión operativa mas. Si esa 10.22 funciona con windows 8. me podrías enviar los enlaces?

Gracias.
PD: No se ha vuelto a saber nada del Cype 2013, y por consiguiente de Arquimedes, Alguien sabe algo???
Responder Citando
Los siguientes 2 usuarios agradecen a rutenko por este mensaje:
josner (22-oct-2014), tom1260 (08-jul-2014)
Antiguo 06-jul-2014     #7
Predeterminado

Ver MensajeIniciado por rutenko Ver Mensaje
Buenas noches, me quede en la versión 8.8.Desde esa no he conseguido ninguna versión operativa mas. Si esa 10.22 funciona con windows 8. me podrías enviar los enlaces?

Gracias.
PD: No se ha vuelto a saber nada del Cype 2013, y por consiguiente de Arquimedes, Alguien sabe algo???

Las versiones de Presto 10.14 y 10.22 no se instalan bien en windows 8
pues no se instalan bien los drivers pero las versiones 8.7 y 8.8 si se
instalan y funcionan bien con windows 8.

Saludos.


Aprende para enseñar ayuda para ser ayudado y agradece para ser agradecido
Responder Citando
Los siguientes 9 usuarios agradecen a tom1260 por este mensaje:
charro60 (09-sep-2014), Francisco6812 (07-jul-2014), hnm60 (27-ene-2016), humo3 (23-oct-2014), isaacfermin (28-ene-2016), josner (22-oct-2014), kmundi (13-nov-2015), rutenko (08-jul-2014), Salmantino (09-sep-2014)
Antiguo 07-jul-2014     #8
Predeterminado

La unica version de Presto que funciona con Windows 8 es la version 2014 y de esa ni locos encontramos un crack...
Responder Citando
Los siguientes 3 usuarios agradecen a baduser por este mensaje:
charro60 (09-sep-2014), josner (04-sep-2014), tom1260 (07-jul-2014)
Antiguo 08-jul-2014     #9
Predeterminado

Ver MensajeIniciado por tom1260 Ver Mensaje
Las versiones de Presto 10.14 y 10.22 no se instalan bien en windows 8
pues no se instalan bien los drivers pero las versiones 8.7 y 8.8 si se
instalan y funcionan bien con windows 8.

Saludos.
Con windows vista no hay ningún problema, no???
Tengo un ordenador con vista para cosas de estas, por si funciona

Saludos y gracias
Responder Citando
Los siguientes 2 usuarios agradecen a rutenko por este mensaje:
josner (22-oct-2014), tom1260 (08-jul-2014)
Antiguo 08-jul-2014     #10
Predeterminado

Ver MensajeIniciado por rutenko Ver Mensaje
Con windows vista no hay ningún problema, no???
Tengo un ordenador con vista para cosas de estas, por si funciona

Saludos y gracias
Yo no tengo Windows Vista por lo que no se si funcionarán en este S.O.
Te envio por MP las 4 versiones, dos TEUs y 1 curso en V2B.

Saludos.


Aprende para enseñar ayuda para ser ayudado y agradece para ser agradecido
Responder Citando
Los siguientes 10 usuarios agradecen a tom1260 por este mensaje:
Arleanjose (28-abr-2017), charro60 (09-sep-2014), Francisco6812 (08-jul-2014), isaacfermin (28-ene-2016), josner (04-sep-2014), rutenko (28-sep-2014), Salmantino (09-sep-2014), tortex (08-jul-2014), XKeithful (08-jul-2014), zocima (26-mar-2016)
Respuesta

Etiquetas
presto


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Hirens Boot 15.1 iaboxa Software 20 06-sep-2017 19:29
Antivirus Falsos siflo23 Seguridad 13 11-ene-2016 04:00
5 grandes razones para actualizarte (o no) a Windows 8 erikblack2k Off-Topic 6 12-jul-2013 00:48
Upgrade de Vista a Windows 7 Heymetal Windows Vista & 7 22 15-ene-2011 13:15


Desarrollado por: vBulletin® Versión 3.8.1
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Ad Management by RedTyger