RSS
Facebook
Twitter

Buscador de IntercambioSOS:

Publicidad

Retroceder   Foro de Ayuda IntercambiosvirtualeS > General > Peticiones

Tema Cerrado
 
Herramientas Desplegado
Antiguo 23-nov-2012     #1
Predeterminado Problema con Wi-Fi de Mini laptop ASUS 1015 BX

Hola buenas noches, pido su ayuda para intentar resolver un problema con una mini laptop ASUS eepc 1015 BX.

La compre este martes en mercado libre y al llevarla a casa y comenzar a usarla me di cuenta que no detectaba ninguna red wi-fi, leí y releí el manual, probé con el solucionador de problemas de windows y no corrigió nada, revise si el adaptador de red estaba habilitado y me indica que si.

Apenas se lo básico de computadoras y quiero su ayuda para intentar corregir este detalle antes de llevarla a servicio.

-se que la computadora se conecto a una red wi-fi antes, pues me instalaron un antivirus (nod32) y bajaron las ultimas actualizaciones.

-se que hay varias redes wi-fi disponibles porque incluso mi celular las detecta.

Alguna idea para seguir intentando?

de cualquier modo el vendedor parece confiable y ha estado al pendiente, puedo hacer valida la garantía en cualquier momento pero quiero cerciorarme.

Gracias por su atención
Los siguientes 2 usuarios agradecen a Sophian por este mensaje:
baduser (23-nov-2012), VJEVans (23-nov-2012)
Antiguo 23-nov-2012     #2
Predeterminado

um .. eso es raro .. quisas lo tenga deshabilitado .. verifica si no tiene un Boton que habilite o deshabilite la deteccion de redes o usa el boton FN mas tecla de Wifi..

Usuarios que han agradecido este mensaje de VJEVans
Sophian (23-nov-2012)
Antiguo 23-nov-2012     #3
Predeterminado

gracias VJEVans ya lo intente de esa forma, en este caso es Fn + F2 y me aparece en la pantalla una imagen de wi-fi on o wi-fi of pero aunque alterne entre encendido o apagado sigue sin detectar ninguna red, aunque si puedo observar que el foquito brillante con dibujo de antenita prende o apaga según cambie a on u of
Antiguo 23-nov-2012     #4
Predeterminado

vamos a lo fijo, desinstala el controlador de la tarjeta wifi, y lo vuelves a instalar desde el disco, o descarga el controlador actualizado de la pagina del fabricante, si con eso no anda, mandala por garantía.

Mikan Wajaja~
cuando ofrezcas ayuda, ofrecela porque te nace, no por que te vayan a dar un gracias.

la desinformación que nos brinda los medios, y que la comunidad se encarga de esparcir como fuego...

♪Just believe in myself and my dream
Anyone could be a hero and heroine. ♫
Usuarios que han agradecido este mensaje de Mikan
Sophian (24-nov-2012)
Antiguo 23-nov-2012     #5
Predeterminado

pucha hermano estas fregado pero has esto entra aqui http://www.ma-config.com/es clip en iniciar deteccion si te pide descargar y ejecutar algo hazlo des pues terminas otra ves iniciar deteccion cuandotermine clip donde dice mis controladores te saldra una lista actualiza todo esos controladores que te salen aladito sale descargar especialmente la que dice tarjeta de red y cuando termines eso deberia soluconar tu problema - nota si no sabes como descargar tu controlador me avisas para hacerte un pequeño tuto
Enviar un mensaje por MSN a lorhelay12
Los siguientes 2 usuarios agradecen a lorhelay12 por este mensaje:
baduser (23-nov-2012), Sophian (11-dic-2012)
Antiguo 23-nov-2012     #6
Predeterminado

entra a la configuracion del adaptador inalambrico y revisa si no tiene configurada una IP fija.

Si es asi quitasela, dejalo en blanco para que tu Modem ADSL le pueda asignar una IP dinamica.

salu2

"La Inteligencia me persigue, pero yo soy mas rápido..."
Usuarios que han agradecido este mensaje de baduser
Sophian (24-nov-2012)
Antiguo 23-nov-2012     #7
Predeterminado

Baduser ha dado en el clavo.

fijo q tienes una ip asignada manualmente y el rooter no te puede asignara una automaticamente.

Vete a: abrir el centro de redes y recursos compartidos>configuracion del adaptador>pincha en conexion de red inalambrica ( boton drch. propiedades )

vete a: protocolo de internet y pincha en propiedades.

verifica q tanto la ip como las dns del equipo, te las asigne automaticamente el rooter.

Un saludo ¡¡¡
Los siguientes 3 usuarios agradecen a keniaisela por este mensaje:
baduser (23-nov-2012), Sophian (24-nov-2012), tortex (23-nov-2012)
Antiguo 24-nov-2012     #8
Predeterminado

Muchas gracias por su ayuda, hoy la perspectiva del problema cambio. Las cosas siguen así:

-Al buscar ayuda en el centro de redes de mi universidad, prendí la computadora para que la revisara el encargado y al iniciar windows vi como la barrita esa del wi-fi daba vueltecitas en señal de que estaba buscando redes, y efectivamente detecto al menos 3, e pude conectar sin problemas.

-Hoy mismo al llegar a casa me di cuenta que solamente hace el proceso de deteccion de redes al iniciar windows, y si no encuentra ninguna, la barrita de wi-fi queda con un tachesito rojo y al dar clik en actualizar no hace nada, tengo que suspender el equipo y al reiniciar busca nuevamente las redes.

-El alcance de conexión es muy bajo y en el momento que esta se pierde ya no vuelve a detectar nada si doy en actualizar la búsqueda de redes, nuevamente tengo que suspender y reiniciar para que haga el proceso de detección.

-Aun mi teléfono celular puede detectar la red con mas alcance y de forma automática, cuando se pierde la conexión me da el aviso, pero no tarda en conectarse de nuevo el solo.

Yo creo que es probable que el adaptador de red de ese modelo de mini lap sea sumamente deficiente o que es un defecto de fabricación y es momento de llevarla a servicio a menos que ustedes me sugieran otra forma de intentarlo.

Agradezco mucho que puedan ayudarme con esta nueva perspectiva.
Antiguo 24-nov-2012     #9
Predeterminado

Hola que tal Sophian, bueno primero que nada queria decirte que no te preocupes que no es nada que no se pueda resolver, el problema que estas teniendo a simple vista por lo que eh leido es que tienes inconvenientes es tu adaptador de red, mira para verificar esto y evitar spam si tienes algun amigo o alguien que te pueda proporcionar un adaptar de red inalambrico via USB como por ejemplo ENCORE 802.11g que es el que tengo yo solucionariamos todo pienso yo, pero bueno todo basta con probarlo y aguardo tu respuesta, espero que tengas suerte ya que ami me funciona perfecto tanto en mi laptop como en mi pc de escritorio ya que se me quemo la placa de red u.u.
Antiguo 24-nov-2012     #10
Predeterminado

Si, te queda bien un adaptador inalambrico por USB, es posible que tu tarjeta este defectuosa, pero no pierdes nada actualizando los controladores, consigue los originales, desinstalas y vuelves a instalarlos

"La Inteligencia me persigue, pero yo soy mas rápido..."
Tema Cerrado


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Mini laptop Toshiba NB-100 no arranca mifajacken Laptops & Netbooks 12 09-dic-2012 06:05
Instalar sistema operativo en mini laptop RONYANDINO Sistemas Operativos 3 02-mar-2012 15:17
Problema con sonido de laptop cheyci Laptops & Netbooks 17 22-nov-2011 13:14
Problema con laptop - No inicia el S.O. - Recuperación de Archivos EparionaD Peticiones 10 23-mar-2010 23:54
problema portatil asus javitru Peticiones 3 24-ene-2010 01:02


Desarrollado por: vBulletin® Versión 3.8.1
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Ad Management by RedTyger