RSS
Facebook
G+

Buscador de IntercambioSOS:


Retroceder   Foro de Ayuda IntercambiosvirtualeS > Soporte Sobre: Software > Sistemas Operativos > Windows Vista & 7

Respuesta
 
Herramientas Desplegado
Antiguo 09-oct-2016     #11
Predeterminado

Ver MensajeIniciado por RareGemOS7 Ver Mensaje
hize una busqueda , y sugieren otra opcion, usa los controladores anteriores.

rollback. ( primero prueba con los que venian con la Motherboard )

si la falla persiste ,podrias diagnosticar la RAM ?
Como hago un rollback de los drivers a los que vienen de fabrica? Simplemente los desinstalo?

Ya le hize un diagnostico a la ram y todo salio bien:


https://www.dropbox.com/s/l0sl7qey3o...83244.jpg?dl=0

Última edición por Shinigami; 09-oct-2016 a las 19:47
Responder Citando
Los siguientes 5 usuarios agradecen a Shinigami por este mensaje:
fernandotipop (10-oct-2016), josner (12-oct-2016), matigari (09-oct-2016), RareGemOS7 (10-oct-2016), tom1260 (13-oct-2016)
Antiguo 10-oct-2016     #12
Predeterminado

Lo que haria tratando de encontrar el problema es:

1-Inicio > Panel de control > Recuperación > y guarda un punto de restauracion
o activalo antes de desisntalar los drivers
como-restaurar-el-sistema-en-windows-7


2-desisntalar los drivers primero probaría con los de la tarjeta de video y los descargalo
de la pagina del fabricante (no bajes versiones beta y no uses el driverbooster)y despues siguiria con lo
del mother...(cerciorarse de tener los drivers antes de desisntalarlo)

3-desisntala el vlc y el windwos media player desisntala uno y prueba
,despues desisntalar el otro
como-desinstalar-windows-media-player-windows


4-prueba con otro reproductor una vez que no tengas ninguno GOM Media Player,BSPlayer,
KMPlayer
trata de hacerlo sin tener ningun codec instalado

5-pasele el ccleaner en limpiador y reparar registro cada
vez que desisntales algo y antes de instalar otro programa para probar y reinicia el sistema

6-prueba sin tener otro reproductor habilitar windows media player despues de haberlo
desisntalado y sin otro reproductor en el sistema

7-prueba instalar el k-lite codes basic de nuevo

8-prueba una cosa por vez si no funciona desisntalalo y prueba otra cosa haber si puedes resolver el problema


Última edición por fernandotipop; 10-oct-2016 a las 09:24
Responder Citando
Los siguientes 5 usuarios agradecen a fernandotipop por este mensaje:
josner (12-oct-2016), matigari (10-oct-2016), Orpheus96 (11-oct-2016), RareGemOS7 (10-oct-2016), Shinigami (10-oct-2016)
Antiguo 10-oct-2016     #13
Predeterminado

muy buena guia fernandotipop. pues si, a veces tienes que hacer de todo antes de abandonar.

"Cuando es necesario ,uno debe escuchar antes que hacerse escuchar."
Responder Citando
Los siguientes 5 usuarios agradecen a RareGemOS7 por este mensaje:
fernandotipop (10-oct-2016), josner (12-oct-2016), matigari (10-oct-2016), Orpheus96 (11-oct-2016), Shinigami (10-oct-2016)
Antiguo 10-oct-2016     #14
Predeterminado

Muy buen aporte fernandotipop

Responder Citando
Los siguientes 4 usuarios agradecen a matigari por este mensaje:
fernandotipop (10-oct-2016), josner (12-oct-2016), Orpheus96 (11-oct-2016), Shinigami (10-oct-2016)
Antiguo 10-oct-2016     #15
Predeterminado

Muchas gracias por tu gran ayuda fernandotipop, he realizado todo lo que pones en tu guia, paso por paso hasta el ultimo y les comparto los resultados: Al finalizar el ultimo paso y reinstalar el K-Lite codec pack Mega actualizado he logrado poder volver a reproducir todos los archivos de video que tengo en mi computadora, tal como lo hacia antes, usando el Media Player Clasic Home Cinema, que viene incluido en el pack, sin ningun problema; con completa fluidez y ya no se pixelea la imagen ni se distorsiona en ningun momento.

Por otra parte, trate de realizar el proceso de completar la evaluacion de la experiencia de windows durante cada uno de los pasos de la guia, pero en ningun momento se pudo terminar completamente, siempre continuaba tirando el mismo error "No se pudo medir el rendimiento de la reproduccion de video", sin embargo; en el momento cuando habia desinstalado todos los drivers de video y de la placa me salio un error diferente, tal como se muestra en la imagen:


https://www.dropbox.com/s/r6pa32tfbw...ivers.png?dl=0

Pero ahora me surge una gran duda. En vista de que ahora todo funciona bien durante la reproduccion de videos y tampoco presento problemas graves cuando juego algun videojuego, por que sigo sin poder completar la evaluacion de la experiencia en windows? La verdad, me parece bastante extraño; pues tengo esta pc hace mas de 3 años y nunca me dio problemas con eso, ni nada parecido; siempre he usado el mismo OS (Windows 7 ultimate SP 1), y siempre he usado el K-Lite Codec pack, pero fue este año cuando decidi abrirlo para limpiarlo internamente y luego formatearlo (Ya lo habia hecho en años anteriores) que comenzé a toparme con este problema de la evaluacion. La verdad ya he intentado casi todo lo que he visto en internet, excepto por un viejo post en el foro de microsoft del 2009 en donde una persona menciono tener el mismo problema que yo en este momento y logro solucionarlo desinstalando su antivirus, que casualmente es el mismo que uso yo en este momento, el Kaspersky, será posible que el antivirus tenga algo que ver con todo esto? Aunque realmente lo dudo, porque eso fue hace mas de 5 años y dudo que Kaspersky no haya arreglado ese problema al dia de hoy...

Última edición por Shinigami; 10-oct-2016 a las 19:12
Responder Citando
Los siguientes 4 usuarios agradecen a Shinigami por este mensaje:
fernandotipop (11-oct-2016), josner (12-oct-2016), matigari (10-oct-2016), Orpheus96 (11-oct-2016)
Antiguo 11-oct-2016     #16
Predeterminado

Ver MensajeIniciado por RareGemOS7 Ver Mensaje
muy buena guia fernandotipop. pues si, a veces tienes que hacer de todo antes de abandonar.

es verdad RareGemOS7 a veces uno abandona por cansancio y termina reinstalando todo

Shinigami me alegra que solucionaras en parte el problema
buscando informacion sobre tu problema algunos sugieren que el error de
no poder hacer la prueba tiene que ver con ciertos temas visuales de windows
o servicios inhabilitados

1-primero reinicia el sistema si no lo hiciste
despues de instalar el codec pack

2-prueba de nuevo la evaluacion

3-elimina los archivos .XML
de vuelta


4- Esto recomiendan en otro foro


Posible problema: La calidad de color del escritorio está configurado en
16 bits.

Ejecuta en menú INICIO> Ejecutar: SERVICES.MSC

En la ventana que aparece busca los siguientes servicio los que deberían estár
en |Estado| "Iniciado" y con |Tipo de inicio| "Automático".

Servicio: Administrador de sesión del Administrador de ventanas de escritorio
- Si el servicio no está iniciado ejecuta doble clic sobre este para establecer en sus
Propiedades> Tipo de inicio: Automático y luego dale clic a [Iniciar].

Servicio: Información de la aplicación
- Si el servico indica |Tipo de inicio| "Deshabilitado". Ejecuta doble clic sobre este para establecer en sus Propiedades> Tipo de inicio: Manual.

Servicio: Programador de aplicaciones multimedia
- Si el servicio no está iniciado ejecuta doble clic sobre este para establecer en sus
Propiedades> Tipo de inicio: Automático y luego dale clic a [Iniciar].

Servicio: Sistema de colores de Windows
- Si el servico indica |Tipo de inicio| "Deshabilitado". Ejecuta doble clic sobre
este para establecer en sus Propiedades> Tipo de inicio: Manual.

Servicio: Experiencia de calidad de audio y vídeo de Windows (qWave)
- Aunque dudo que este servicio de red tenga algo que ver con el problema la
configuración por defecto de este servicio es |Tipo de inicio| "Manual".

Servicio: Temas
- Si el servico indica |Tipo de inicio| "Deshabilitado" o "Manual". Ejecuta doble clic
sobre este para establecer en sus Propiedades> Tipo de inicio: Automático.

Servicio: TuneUp Ampliación del thema
- Si eres usuario de TuneUp Utilities, y utilizaste TuneUp Styler para instalar Temas
visuales de terceros simplemente cambia el tema visual desde
Panel de control> Personalizar, y deshabilita la ejecución de este servicio.
O inicia TuneUp Styler para cambiar el tema visual estableciendo el de Windows 7.

Servicio: Experiencia con aplicaciones
- Si este servicio no está iniciado o ejecutandose la Evaluación de la experiencia de Windows
no funcionará. En este caso si está funcionando pero la configuración debe ser |Estado| "Iniciado" y
con |Tipo de inicio| "Automático", y no Tipo de inicio "Manual" o "Automático
(inicio retrasado)".


5-despues de realizar la prueba inmediatamente mira en el
visor de eventos que error te marca seguro te aparecen varios es normal pero el que interesa es
el primero que aparece despues de ejecutar la prueba

visor de eventos

Responder Citando
Los siguientes 3 usuarios agradecen a fernandotipop por este mensaje:
josner (12-oct-2016), matigari (11-oct-2016), Shinigami (11-oct-2016)
Antiguo 11-oct-2016     #17
Predeterminado

Hola Fernandotipop, he hecho todo lo que has indicado, todas las configuraciones de los servicios ya estaban configuradas de esa manera, a excepcion de 1 o 2 que ya he cambiado, he probado luego de eso pero el problema persiste "No se ha podido medir el rendimiento de la reproduccion de video".... Anexo los eventos registrados en el visor de eventos despues de realizarse la evaluacion:

Spoiler:
Nivel Fecha y hora Origen Id. del evento Categoría de la tarea
Información 11/10/2016 06:48:59 p.m. Microsoft-Windows-Security-SPP 903 Ninguno "Se detuvo el servicio de protección de software.
Información 11/10/2016 06:44:05 p.m. Desktop Window Manager 9013 Ninguno No se pudo iniciar el Administrador de ventanas de escritorio. Una aplicación en ejecución deshabilitó la composición
Información 11/10/2016 06:44:05 p.m. Desktop Window Manager 9010 Ninguno El proceso (Herramienta de evaluación del sistema de Windows (WinSat)) solicitó la deshabilitación del Administrador de ventanas de escritorio


Spoiler:
Palabras clave Fecha y hora Origen Id. del evento Categoría de la tarea
Auditoría correcta 11/10/2016 06:44:37 p.m. Microsoft-Windows-Security-Auditing 4672 Inicio de sesión especial "Se asignaron privilegios especiales a un nuevo inicio de sesión.

Sujeto:
Id. de seguridad: SYSTEM
Nombre de cuenta: SYSTEM
Dominio de cuenta: NT AUTHORITY
Id. de inicio de sesión: 0x3e7

Privilegios: SeAssignPrimaryTokenPrivilege
SeTcbPrivilege
SeSecurityPrivilege
SeTakeOwnershipPrivilege
SeLoadDriverPrivilege
SeBackupPrivilege
SeRestorePrivilege
SeDebugPrivilege
SeAuditPrivilege
SeSystemEnvironmentPrivilege
SeImpersonatePrivilege"
Auditoría correcta 11/10/2016 06:44:37 p.m. Microsoft-Windows-Security-Auditing 4624 Inicio de sesión "Se inició sesión correctamente en una cuenta.

Sujeto:
Id. de seguridad: SYSTEM
Nombre de cuenta: HEIVER-PC$
Dominio de cuenta: WORKGROUP
Id. de inicio de sesión: 0x3e7

Tipo de inicio de sesión: 5

Nuevo inicio de sesión:
Id. de seguridad: SYSTEM
Nombre de cuenta: SYSTEM
Dominio de cuenta: NT AUTHORITY
Id. de inicio de sesión: 0x3e7
GUID de inicio de sesión: {00000000-0000-0000-0000-000000000000}

Información de proceso:
Id. de proceso: 0x30c
Nombre de proceso: C:\Windows\System32\services.exe

Información de red:
Nombre de estación de trabajo:
Dirección de red de origen: -
Puerto de origen: -

Información de autenticación detallada:
Proceso de inicio de sesión: Advapi
Paquete de autenticación: Negotiate
Servicios transitados: -
Nombre de paquete (sólo NTLM): -
Longitud de clave: 0

Este evento se genera cuando se crea una sesión de inicio. Lo genera el equipo al que se tuvo acceso.

Los campos de sujeto indican la cuenta del sistema local que solicitó el inicio de sesión. Suele ser un servicio como el servicio de servidor o un proceso local como Winlogon.exe o Services.exe.

El campo Tipo de inicio de sesión indica la clase de inicio de sesión que se realizó. Los tipos más comunes son 2 (interactivo) y 3 (red).

Los campos Nuevo inicio de sesión indican la cuenta para la que se creó el nuevo inicio de sesión, es decir, aquella en la que se inició la sesión.

Los campos de red indican dónde se originó una solicitud de inicio de sesión remota. Nombre de estación de trabajo no está siempre disponible y se puede dejar en blanco en algunos casos.

Los campos de información de autenticación proporcionan información detallada sobre esta solicitud de inicio de sesión específica.
- GUID de inicio de sesión es un identificador único que se puede usar para correlacionar este evento con un evento KDC.
- Servicios transitados indica los servicios intermedios que participaron en esta solicitud de inicio de sesión.
- Nombre de paquete indica el subprotocolo que se usó entre los protocolos NTLM.
- Longitud de clave indica la longitud de la clave de sesión generada. Será 0 si no se solicitó una clave de sesión."


Spoiler:

Nivel Fecha y hora Origen Id. del evento Categoría de la tarea
Información 11/10/2016 06:54:06 p.m. Service Control Manager 7036 Ninguno "El servicio Programador de aplicaciones multimedia entró en estado ""en ejecución""."
Información 11/10/2016 06:53:31 p.m. Service Control Manager 7036 Ninguno "El servicio Experiencia con aplicaciones entró en estado ""en ejecución""."
Información 11/10/2016 06:52:43 p.m. Service Control Manager 7036 Ninguno "El servicio Programador de aplicaciones multimedia entró en estado ""detenido""."
Información 11/10/2016 06:49:22 p.m. Service Control Manager 7036 Ninguno "El servicio Experiencia con aplicaciones entró en estado ""detenido""."
Información 11/10/2016 06:48:59 p.m. Service Control Manager 7036 Ninguno "El servicio Protección de software entró en estado ""detenido""."
Información 11/10/2016 06:44:39 p.m. Service Control Manager 7036 Ninguno "El servicio Instalador de módulos de Windows entró en estado ""en ejecución""."


Spoiler:

Nivel Fecha y hora Origen Id. del evento Categoría de la tarea
Información 11/10/2016 06:47:39 p.m. ACEEventLogSource 0 Ninguno "0000000055: 2016-10-11 18:47:39:325 Current Active Power Plan Name = Equilibrado
Error Called by: ATI.ACE.AEM.Server.EventDispatcher+ActionWorker::W orker processID:02740 threadID:(39 ) domainName:(CCC.exe ) assemblyName:(AEM.Server, Version=4.5.5693.41906, Culture=neutral, PublicKeyToken=90ba9c70f846762e)
------------------------------------------------------------------------------------------------------------------------
"
Información 11/10/2016 06:47:39 p.m. ACEEventLogSource 0 Ninguno "0000000054: 2016-10-11 18:47:39:309 CPUP - Executing ActivePowerSchemeChangedEventHandler
Error Called by: System.Threading.ExecutionContext::RunInternal processID:02740 threadID:(7 ) domainName:(CCC.exe ) assemblyName:(mscorlib, Version=4.0.0.0, Culture=neutral, PublicKeyToken=b77a5c561934e089)
------------------------------------------------------------------------------------------------------------------------
"
Información 11/10/2016 06:47:39 p.m. ACEEventLogSource 0 Ninguno "0000000053: 2016-10-11 18:47:39:309 CPUP - In ActivePowerSchemeChangedEventHandler
Error Called by: System.Threading.ExecutionContext::RunInternal processID:02740 threadID:(7 ) domainName:(CCC.exe ) assemblyName:(mscorlib, Version=4.0.0.0, Culture=neutral, PublicKeyToken=b77a5c561934e089)
------------------------------------------------------------------------------------------------------------------------
"
Información 11/10/2016 06:47:39 p.m. ACEEventLogSource 0 Ninguno "0000000052: 2016-10-11 18:47:39:294 DPPE - Executing ActivePowerSchemeChangedEventHandler
Error Called by: System.Threading.ExecutionContext::RunInternal processID:02740 threadID:(39 ) domainName:(CCC.exe ) assemblyName:(mscorlib, Version=4.0.0.0, Culture=neutral, PublicKeyToken=b77a5c561934e089)
------------------------------------------------------------------------------------------------------------------------
"
Información 11/10/2016 06:47:39 p.m. ACEEventLogSource 0 Ninguno "0000000051: 2016-10-11 18:47:39:294 DPPE - In ActivePowerSchemeChangedEventHandler
Error Called by: System.Threading.ExecutionContext::RunInternal processID:02740 threadID:(39 ) domainName:(CCC.exe ) assemblyName:(mscorlib, Version=4.0.0.0, Culture=neutral, PublicKeyToken=b77a5c561934e089)
------------------------------------------------------------------------------------------------------------------------
"
Información 11/10/2016 06:44:06 p.m. ACEEventLogSource 0 Ninguno "0000000050: 2016-10-11 18:44:06:734 Current Active Power Plan Name = Alto rendimiento
Error Called by: ATI.ACE.AEM.Server.EventDispatcher+ActionWorker::W orker processID:02740 threadID:(27 ) domainName:(CCC.exe ) assemblyName:(AEM.Server, Version=4.5.5693.41906, Culture=neutral, PublicKeyToken=90ba9c70f846762e)
------------------------------------------------------------------------------------------------------------------------
"
Información 11/10/2016 06:44:06 p.m. ACEEventLogSource 0 Ninguno "0000000049: 2016-10-11 18:44:06:718 CPUP - Executing ActivePowerSchemeChangedEventHandler
Error Called by: System.Threading.ExecutionContext::RunInternal processID:02740 threadID:(44 ) domainName:(CCC.exe ) assemblyName:(mscorlib, Version=4.0.0.0, Culture=neutral, PublicKeyToken=b77a5c561934e089)
------------------------------------------------------------------------------------------------------------------------
"
Información 11/10/2016 06:44:06 p.m. ACEEventLogSource 0 Ninguno "0000000048: 2016-10-11 18:44:06:671 CPUP - In ActivePowerSchemeChangedEventHandler
Error Called by: System.Threading.ExecutionContext::RunInternal processID:02740 threadID:(44 ) domainName:(CCC.exe ) assemblyName:(mscorlib, Version=4.0.0.0, Culture=neutral, PublicKeyToken=b77a5c561934e089)
------------------------------------------------------------------------------------------------------------------------
"
Información 11/10/2016 06:44:06 p.m. ACEEventLogSource 0 Ninguno "0000000047: 2016-10-11 18:44:06:671 DPPE - Executing ActivePowerSchemeChangedEventHandler
Error Called by: System.Threading.ExecutionContext::RunInternal processID:02740 threadID:(27 ) domainName:(CCC.exe ) assemblyName:(mscorlib, Version=4.0.0.0, Culture=neutral, PublicKeyToken=b77a5c561934e089)
------------------------------------------------------------------------------------------------------------------------
"
Información 11/10/2016 06:44:06 p.m. ACEEventLogSource 0 Ninguno "0000000046: 2016-10-11 18:44:06:656 DPPE - In ActivePowerSchemeChangedEventHandler
Error Called by: System.Threading.ExecutionContext::RunInternal processID:02740 threadID:(27 ) domainName:(CCC.exe ) assemblyName:(mscorlib, Version=4.0.0.0, Culture=neutral, PublicKeyToken=b77a5c561934e089)
------------------------------------------------------------------------------------------------------------------------
"
Responder Citando
Los siguientes 4 usuarios agradecen a Shinigami por este mensaje:
carter432 (12-oct-2016), fernandotipop (12-oct-2016), josner (12-oct-2016), matigari (12-oct-2016)
Antiguo 11-oct-2016     #18
Predeterminado

Tambien quisiera añadir que desde que reinstale todos los drivers he experimentado problemas con el escritorio de windows, algunas veces el tema se cambia de manera repentina por otro totalmente fuera de tono y luego se restaura al que estoy usando, esto no me sucedia antes, no se a que se deba....
https://www.dropbox.com/s/birmdbju44...0damn.png?dl=0

Última edición por Shinigami; 11-oct-2016 a las 21:40
Responder Citando
Los siguientes 4 usuarios agradecen a Shinigami por este mensaje:
carter432 (12-oct-2016), fernandotipop (12-oct-2016), josner (12-oct-2016), matigari (12-oct-2016)
Antiguo 12-oct-2016     #19
Predeterminado

Si se te cambian la configuraciones suele ser un signo que te has pillado algún virus o malware al descargar un driver u otra cosa. Lo que cuentas no tiene otra explicación.
Responder Citando
Los siguientes 5 usuarios agradecen a Catweazle por este mensaje:
carter432 (12-oct-2016), fernandotipop (12-oct-2016), josner (12-oct-2016), matigari (12-oct-2016), Shinigami (12-oct-2016)
Antiguo 12-oct-2016     #20
Predeterminado

Shinigami antes que nada me olvide de preguntar ya que dicen como
mencionaste que el kasper causa el problema al bloquear la prueba...
.probaste desisntalar el kasper y ver que pasase ve
algunos problemas en el visor de sucesos parece como que
algo esta bloqueando la ejecucion y permisos de la prueba
la falla de pantalla me da mas a problemas de video
que virus malware pasale el adwcleaner por las dudas
cuando se produce el problema del tema de windows que aparece
en el visor de sucesos fijate si aparece algo como la tarjeta de video
dejo de funcionar instalaste los drivers de la tarjeta de la pagina
del fabricante no instalar version betaprimero desisntala el
que tenes pasale el cleaner reinicias y instala el que descargaste

Responder Citando
Los siguientes 4 usuarios agradecen a fernandotipop por este mensaje:
carter432 (12-oct-2016), josner (12-oct-2016), matigari (12-oct-2016), Shinigami (12-oct-2016)
Respuesta


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Trucos y consejos para Windows 7 Thundera Windows Vista & 7 63 09-feb-2016 08:48
¿Se te dañó la PC y no sabes cómo repararla? Entra pirelin PC's Desktops 0 25-dic-2013 00:22
Actualizar, o no, a Windows 8 Eloy58 Windows 8 27 28-nov-2012 23:14
150 millones de licencias vendidas de Windows 7, Windows Live Betas Anunciado felcon Windows Vista & 7 15 24-nov-2012 12:03
Historia de Windows y otras cosas de Microsoft jamespoetrodriguez Sistemas Operativos 26 24-nov-2012 05:56


Desarrollado por: vBulletin® Versión 3.8.1
Derechos de Autor ©2000 - 2017, Jelsoft Enterprises Ltd.
Ad Management by RedTyger