RSS
Facebook
G+

Buscador de IntercambioSOS:


Retroceder   Foro de Ayuda IntercambiosvirtualeS > General > Sugerencias y Dudas

Respuesta
 
Herramientas Desplegado
Antiguo 08-jun-2016     #1
Predeterminado Lo sentimos este ID no existe...

Hola chic@s, desde hace algún tiempo cada vez que intento acceder a cualquier enlace e descarga en intercambiosvirtuales, ya sen enlaces directos o de utorrent me aparece en la página de ivpaste: "Lo sentimos este ID no existe"

He probado con 4 navegadores distintos pero sigo con lo mismo, reinicio el router pero nada..

¿alguna idea?
Responder Citando
Los siguientes 7 usuarios agradecen a zomtack por este mensaje:
baduser (08-jun-2016), fernandotipop (09-mar-2017), Florderetama (08-jun-2016), josner (10-jun-2016), matigari (09-jun-2016), platoyvaso (10-jun-2016), tom1260 (09-jun-2016)
Antiguo 08-jun-2016     #2
Predeterminado

puedes poner pantallas de la secuencia que haces para descargar?, yo creo que estas dando click en otro enlace que no debes, por eso te manda el mensaje...


http://intercambiosos.org/showthread.php?t=764

"Hay una fuerza motriz mas poderosa que el vapor, la electricidad y la energía atómica, LA VOLUNTAD."

Última edición por baduser; 08-jun-2016 a las 14:34
Responder Citando
Los siguientes 7 usuarios agradecen a baduser por este mensaje:
fernandotipop (27-nov-2016), Florderetama (08-jun-2016), josner (10-jun-2016), matigari (09-jun-2016), platoyvaso (10-jun-2016), redeyegt (08-jun-2016), tom1260 (09-jun-2016)
Antiguo 08-jun-2016     #3
Predeterminado

Lo mas seguro es que estas dando clic en la publicidad y no en los propios links de descargar.


Las actualizaciones pueden ser instaladas, las vulnerabilidades parchadas, pero "las personas son...... personas"






ptsss da clic en las imagenes para saber mas.
Responder Citando
Los siguientes 7 usuarios agradecen a redeyegt por este mensaje:
baduser (09-jun-2016), fernandotipop (27-nov-2016), Florderetama (08-jun-2016), josner (10-jun-2016), matigari (09-jun-2016), platoyvaso (10-jun-2016), tom1260 (09-jun-2016)
Antiguo 09-jun-2016     #4
Predeterminado

Ver MensajeIniciado por baduser Ver Mensaje
puedes poner pantallas de la secuencia que haces para descargar?, yo creo que estas dando click en otro enlace que no debes, por eso te manda el mensaje...


http://intercambiosos.org/showthread.php?t=764
Ver MensajeIniciado por redeyegt Ver Mensaje
Lo mas seguro es que estas dando clic en la publicidad y no en los propios links de descargar.

Estoy prácticamente seguro que lo hago de forma correcta, llevo años usando los enlaces de descarga de intercambiosvirtuales.

Os paso las capturas de como lo hago de todas formas.

Suelo usar los torrent, con lo que clico como siempre en la imagen del logo de Utorrent. (de todas formas ya os digo que con los enlaces directos también me ocurre)

Spoiler:


Me aparece la página de redireccionamiento, aquí tengo dos opciones, bien espero a que me redirecciones solo, pasados unos segundos, o clico donde veis, "en mostrar enlace" y seguido en "click para continuar".

Spoiler:


En ambos casos me lleva a la página de ivpaste, como siempre, para resolver el captcha, pero en vez de que me aparezca el puzzle o las letras/números a resolver, me aparece esto:

Spoiler:


Ya os digo, llevo años usándolo y no se qué me puede estar fallando.
Responder Citando
Los siguientes 6 usuarios agradecen a zomtack por este mensaje:
baduser (09-jun-2016), fernandotipop (27-nov-2016), josner (10-jun-2016), matigari (09-jun-2016), platoyvaso (10-jun-2016), tom1260 (09-jun-2016)
Antiguo 09-jun-2016     #5
Predeterminado

No hagas click en Mostrar enlace, como decís que hacés. Esperá que solo te va a redireccionar.
Si, ya se el tutorial dice que hagas click, pero a mí me redirecciona solo. Es para que se tenga el cuenta y se aclare el tuto.

Como comentario extra yo suelo descargar de mega que es muy rápido, pero es cuestión de gustos.

Felicidad no es hacer lo que uno quiere sino querer lo que uno hace.
Responder Citando
Los siguientes 7 usuarios agradecen a javierdals por este mensaje:
baduser (09-jun-2016), fernandotipop (27-nov-2016), Florderetama (10-jun-2016), josner (10-jun-2016), matigari (09-jun-2016), platoyvaso (10-jun-2016), tom1260 (09-jun-2016)
Antiguo 09-jun-2016     #6
Predeterminado

Como bien dice javierdals, NO des clic en el enlace, solo espera. Lo otro es posible que lo dudo, que el enlace en cuestion haya sido borrado y por eso dice que no existe.


Las actualizaciones pueden ser instaladas, las vulnerabilidades parchadas, pero "las personas son...... personas"






ptsss da clic en las imagenes para saber mas.
Responder Citando
Los siguientes 6 usuarios agradecen a redeyegt por este mensaje:
baduser (09-jun-2016), fernandotipop (27-nov-2016), Florderetama (10-jun-2016), josner (10-jun-2016), platoyvaso (10-jun-2016), tom1260 (09-jun-2016)
Antiguo 09-jun-2016     #7
Predeterminado

Sí, si lo que os indicaba en las capturas es que aunque haga clic en mostrar el enlace, o bien me espere a que redireccione automáticamente, en ambos casos, me salta la misma página de IVPASTE con la indicación de que el id no existe.

Ya sea por el enlace de torrent, Mega, 1fichier, rapidgator, uploaded... Los he probado todos, en distintos contenidos de hoy mismo o de días pasados, y no hay manera.

No se... Vamos que llevo años descargando sin problemas.

Seguiré buscando causas a ver que puede estarme pasando.
Responder Citando
Los siguientes 6 usuarios agradecen a zomtack por este mensaje:
baduser (10-jun-2016), fernandotipop (27-nov-2016), Florderetama (10-jun-2016), josner (10-jun-2016), platoyvaso (10-jun-2016), tom1260 (10-jun-2016)
Antiguo 10-jun-2016     #8
Predeterminado

Ya escaneaste tu maquina con Adwcleaner y Malwarebytes?

algun complemento o extension de tu navegador puede estar bloqueando las descargas...

"Hay una fuerza motriz mas poderosa que el vapor, la electricidad y la energía atómica, LA VOLUNTAD."
Responder Citando
Los siguientes 5 usuarios agradecen a baduser por este mensaje:
fernandotipop (27-nov-2016), Florderetama (10-jun-2016), josner (10-jun-2016), platoyvaso (10-jun-2016), tom1260 (10-jun-2016)
Antiguo 10-jun-2016     #9
Predeterminado

Hola chic@s aún no sé la causa exacta pero he estado testando algunas cosas, no os voy a explicar todas las pruebas de antivirus, malware, complementos... que sería muy largo, pero no había nada raro.

El caso es que finalmente he traído a mi casa otros dos equipos de unos amigos, antes he probado en sus domicilios y ahí sí, todo normal, pero al conectarlos a la red de mi casa en ambos ocurre lo mismo, siempre con los enlaces que pasan por la página de ivpaste.

Es más, he llevado mi propio sobremesa a casa de uno de ellos, para probar y oh sorpresa, ahí todo perfecto, en ivpaste me aparece para resolver el captcha y descargo sin problemas.

Mas tarde probé en casa a conectarme con el ordenador usando la zona Wifi de mi teléfono móvil, y todo correcto, entro en ivpaste y descargo sin problema, vuelvo a conectarme con el router de la casa y en ivpaste... "lo sentimos este id no está disponible".

Vamos que no es problema del equipo ni nada de su configuración sino de mi red... aún no sé el qué, pero me tiene capados los links de ivpaste.

Seguiré trasteando...

EDIT: por cierto, los enlaces que no pasan por ivpaste me van bien, el error me lo da con cualquier enlace que pase por ivpaste.

Última edición por zomtack; 10-jun-2016 a las 18:08
Responder Citando
Los siguientes 5 usuarios agradecen a zomtack por este mensaje:
baduser (13-jun-2016), fernandotipop (27-nov-2016), Florderetama (10-jun-2016), josner (10-jun-2016), tom1260 (13-jun-2016)
Antiguo 10-jun-2016     #10
Predeterminado

es posible que los dns de tu proveedor de internet tengan el filtro de algunas paginas, lo ideal seria cambiarlos por otros, tan simple si queres usar los de google como

8.8.8.8
8.8.4.4

O buscar los de open dsn, open nic, etc.


Las actualizaciones pueden ser instaladas, las vulnerabilidades parchadas, pero "las personas son...... personas"






ptsss da clic en las imagenes para saber mas.
Responder Citando
Los siguientes 5 usuarios agradecen a redeyegt por este mensaje:
baduser (13-jun-2016), fernandotipop (27-nov-2016), Florderetama (10-jun-2016), josner (21-jul-2016), tom1260 (13-jun-2016)
Respuesta


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Phoenix OS Instalacion Paso a Paso Windows/Linux. redeyegt Android, WebOS, IOS, ChromeOS 19 17-abr-2016 17:33
PLACA BASE: Componentes y sus funciones Eloy58 PC's Desktops 45 28-sep-2013 13:25
.: Clasificacion de Malware - Amenazas Para Nuestra PC - Informacion :. VJEVans Seguridad 16 29-jul-2012 21:52
Que Ocurre en el Administrador de Tareas cejd Tutoriales & Videos Tutoriales 6 11-may-2012 23:25
Existe la libertad de creer? LINKIUSA Religión 8 06-may-2012 17:35


Desarrollado por: vBulletin® Versión 3.8.1
Derechos de Autor ©2000 - 2017, Jelsoft Enterprises Ltd.
Ad Management by RedTyger